有哪位在nc6.2下装过eclipse+cdt吗

中文QNX 讨论: 欢迎大家灌水,讨论有关QNX 问题。

有哪位在nc6.2下装过eclipse+cdt吗

帖子power_du » 周五 9月 12, 2003 6:00 am

我安装了之后,同样的cpp文件在eclipse中不能编译,但在termina l下用make 命令可以编译,这是为什么呢?是不是eclipse需要设置什么东西?
power_du
Senior Member
 
帖子: 149
注册: 周五 9月 12, 2003 4:37 am

帖子zhang » 周五 9月 12, 2003 6:01 am

东东确实要设置,help上有比较详细的说明
zhang
Senior Member
 
帖子: 56
注册: 周五 9月 12, 2003 4:34 am


回到 四海同心QNX论坛

在线用户

正在浏览此版面的用户:没有注册用户 和 3 位游客

cron