IDE的Lisence问题

中文QNX 讨论: 欢迎大家灌水,讨论有关QNX 问题。

IDE的Lisence问题

帖子lonki » 周一 1月 05, 2004 4:24 pm

我安装了Momentics(PE6.20),写了个简单的程序进行build,结果显示如下信息:
make -k clean all
!CBuilder.build_error!
(License has expired)
怎么解决?

我购买了QNX 6.21SE,安装了QNXSDK6.21。
向QNX索取了QNX6.20的PE版本,安装了Momentics。
这样的话Momentics就不能编译吗?
lonki
Senior Member
 
帖子: 49
注册: 周二 9月 16, 2003 10:33 am
地址: hangzhou

回到 四海同心QNX论坛

在线用户

正在浏览此版面的用户:没有注册用户 和 2 位游客

cron