qnx6.4.1 package apache php

中文QNX 讨论: 欢迎大家灌水,讨论有关QNX 问题。

qnx6.4.1 package apache php

帖子ch99hui39 » 周五 4月 02, 2010 2:38 pm

大家好

我安装了QNX6.4.1下的package中了apache , php 但是没有找到ap-php这个整合的安装包。

请问如何找到。谢谢
ch99hui39
Senior Member
 
帖子: 64
注册: 周一 3月 14, 2005 3:25 pm

回到 四海同心QNX论坛

在线用户

正在浏览此版面的用户:Google [Bot] 和 1 位游客

cron