Skip navigation.
Home
The QNX Community Portal

View topic - Opensource-to-QNX porting problem

Opensource-to-QNX porting problem

Read-only archive of qnx.porting (Discuss migrating applications from QNX4, VxWorks, PSOS, or Linux to QNX Neutrino) at inn.qnx.com

Opensource-to-QNX porting problem

Postby danmurphey » Fri Sep 02, 2005 7:09 pm

I have installed the QNX® Momentics® Integrated Development Environment 6.6.0 on my Windows XP PC. I also installed the opensource LIBXSLT 1.1.14. I imported the LIBXSLT project into the QNX IDE. I cleaned the project without error. When I attempt to build, the errors below appear. The same phenomenon occurs when I execute “makeâ€
danmurphey
New Member
 
Posts: 2
Joined: Fri Sep 02, 2005 6:54 pm

Return to qnx.porting

Who is online

Users browsing this forum: No registered users and 1 guest