Skip navigation.
Home
The QNX Community Portal

View topic - Samba v3.x for QNX

Samba v3.x for QNX

Read-only archive of qnx.qnx4 (General QNX4 Discussion Group) at inn.qnx.com

Samba v3.x for QNX

Postby Jeffrey Adler » Fri Aug 17, 2007 11:47 am

Is there a Samba 3.? port for QNX4? Apparently Windows Vista requires this.
Jeffrey Adler
 

Re: Samba v3.x for QNX

Postby Mario Charest » Fri Aug 17, 2007 5:34 pm

"Jeffrey Adler" <jeff.nospam.adler@bigfoot.com> wrote in message
news:fa41lt$g2q$1@inn.qnx.com...
Is there a Samba 3.? port for QNX4? Apparently Windows Vista requires
this.

Not to my knowledge. I tried once to port it but gave up.


Mario Charest
 


Return to qnx.qnx4

Who is online

Users browsing this forum: No registered users and 2 guests

cron