Skip navigation.
Home
The QNX Community Portal

View topic - qtalk

qtalk

Discussions, suggestions, requests about this website.

qtalk

Postby chandrashekar » Mon Apr 16, 2012 4:28 am

Hi,

i am using QNX 6.3 in VMWare Workstation 6.5.
I could not get local echo by using qtalk -e.It is showing modem enabled,but but when i type something it is showing only once inspite of twice.


Can anybody help me out,what are the settings to be made for that to get local echo.

Thank you.
chandrashekar
New Member
 
Posts: 1
Joined: Thu Apr 12, 2012 4:49 am

Re: qtalk

Postby maschoen » Tue Apr 17, 2012 8:57 pm

I think that there is a CTRL-A command. If that doesn't work, maybe you are getting local echo, but not remote echo?
maschoen
QNX Master
 
Posts: 2644
Joined: Wed Jun 25, 2003 5:18 pm


Return to OpenQNX Site

Who is online

Users browsing this forum: No registered users and 1 guest