--- I can't play MPG files in ver. 6.2 ---

bridged with qdn.public.qnxrtp.x86
Post Reply
Tomasz Kurzaj

--- I can't play MPG files in ver. 6.2 ---

Post by Tomasz Kurzaj » Tue Oct 01, 2002 5:48 pm

I just download new version QNX (6.2) and when I try to open mpg files I get
error message "can't load plugin 'mpegsystem.so'". In previous version I use
(6.1) I have no problem with MPG files. Any solution ?????

Best Regards
Jacek Michalak

Post Reply

Return to “qdn.public.qnxrtp.x86”