Samba v3.x for QNX

bridged with qnx.qnx4
Post Reply
Jeffrey Adler

Samba v3.x for QNX

Post by Jeffrey Adler » Fri Aug 17, 2007 11:47 am

Is there a Samba 3.? port for QNX4? Apparently Windows Vista requires this.

Mario Charest

Re: Samba v3.x for QNX

Post by Mario Charest » Fri Aug 17, 2007 5:34 pm

"Jeffrey Adler" <jeff.nospam.adler@bigfoot.com> wrote in message
news:fa41lt$g2q$1@inn.qnx.com...
Is there a Samba 3.? port for QNX4? Apparently Windows Vista requires
this.
Not to my knowledge. I tried once to port it but gave up.


Post Reply

Return to “qnx.qnx4”